Ne morem več uporabljati funkcije upravljanja zunaj doma na mojem Android telefonu (OS 4.4 ali nižje)

Od avgusta 2018 dalje je varnost strežnika izboljšana, zato ni mogoče Android telefonov z operacijskim sistemom 4.4 ali nižjim ni mogoče povezati z oblakom. Razlog je v tem, ker ti operacijski sistemi ne podpirajo najnovejših varnostnih standardov. Če imate še vedno Android telefon z operacijskim sistemom 4.4 ali nižjim, uporabite lokalni hišni način za upravljanje vaših Daikinovih enot.